Ubuntu 11.10:linux の脆弱性(USN-1720-1)

medium Nessus プラグイン ID 64618
扶養家族が見つかりません