Ubuntu 10.04 LTS / 11.10 / 12.04 LTS / 12.10:openjdk-6、openjdk-7 脆弱性(USN-1724-1)

critical Nessus プラグイン ID 64639
扶養家族が見つかりません