Fedora 17:poppler-0.18.4-4.fc17(2013-3457)

medium Nessus プラグイン ID 65536

概要

リモート Fedora ホストに、セキュリティ更新がありません。

説明

この更新は、これらのセキュリティ問題を修正します:CVE-2013-1788 および CVE-2013-1790。

注意:Tenable Network Security は、前述の記述ブロックを Fedora セキュリティアドバイザリから直接抽出しています。Tenable では、できる限り新たな問題を持ち込まないように、自動的に整理して書式設定するようにしています。

ソリューション

影響を受けた poppler パッケージを更新してください。

関連情報

https://bugzilla.redhat.com/show_bug.cgi?id=917108

https://bugzilla.redhat.com/show_bug.cgi?id=917109

https://bugzilla.redhat.com/show_bug.cgi?id=917111

http://www.nessus.org/u?c77141fa

プラグインの詳細

深刻度: Medium

ID: 65536

ファイル名: fedora_2013-3457.nasl

バージョン: 1.8

タイプ: local

エージェント: unix

公開日: 2013/3/14

更新日: 2021/1/11

サポートされているセンサー: Frictionless Assessment Agent, Nessus Agent

リスク情報

VPR

リスクファクター: Medium

スコア: 5.9

CVSS v2

リスクファクター: Medium

Base Score: 6.8

Temporal Score: 5.6

ベクトル: AV:N/AC:M/Au:N/C:P/I:P/A:P

現状ベクトル: E:F/RL:OF/RC:C

脆弱性情報

CPE: p-cpe:/a:fedoraproject:fedora:poppler, cpe:/o:fedoraproject:fedora:17

必要な KB アイテム: Host/local_checks_enabled, Host/RedHat/release, Host/RedHat/rpm-list

エクスプロイトが利用可能: true

エクスプロイトの容易さ: Exploits are available

パッチ公開日: 2013/3/5

参照情報

CVE: CVE-2013-1788, CVE-2013-1789, CVE-2013-1790

BID: 58198

FEDORA: 2013-3457