Ubuntu 10.04 LTS:linux-ec2 脆弱性(USN-1798-1)

medium Nessus プラグイン ID 65872
扶養家族が見つかりません