SCAP Linux コンプライアンスチェック

info Nessus プラグイン ID 66757
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

Linux システムの SCAP コンプライアンスチェック。

説明

このスクリプトは、提供された認証情報を使用して、 SCAP コンテンツが指定するポリシーに対しコンプライアンスチェックを実行します。

ソリューション

該当なし

プラグインの詳細

深刻度: Info

ID: 66757

ファイル名: scap_linux.nbin

バージョン: Revision: 1.284

タイプ: local

エージェント: unix

ファミリー: Policy Compliance

公開日: 2012/7/11

更新日: 2021/7/27

依存関係: ssh_settings.nasl, os_fingerprint.nasl

脆弱性情報