IBM GSKit がインストールされています

info Nessus プラグイン ID 67230
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

SSL 通信用のライブラリおよびユーティリティのセットが、リモートの Windows ホストにインストールされています。

説明

SSL 通信用のライブラリおよびユーティリティのセットである、IBM GSKit がリモートの Windows ホストにインストールされています。

ソリューション

該当なし

関連情報

http://www.nessus.org/u?bcdfe415

プラグインの詳細

深刻度: Info

ID: 67230

ファイル名: ibm_gskit_installed.nasl

バージョン: 1.8

タイプ: local

エージェント: windows

ファミリー: Windows

公開日: 2013/7/10

更新日: 2019/11/22

依存関係: smb_hotfixes.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:ibm:global_security_kit

必要な KB アイテム: SMB/Registry/Enumerated