Debian DSA-2735-1:iceweasel - いくつかの脆弱性

critical Nessus プラグイン ID 69277
扶養家族が見つかりません