Oracle JRockit R27(R27.7.6 以前)/R28(R28.2.8 以前)詳細不明の脆弱性(2013 年 7 月 CPU)

high Nessus プラグイン ID 69305
New! Vulnerability Priority Rating (VPR)

Tenable では、すべての脆弱性に対して動的な VPR が計算されます。VPR は脆弱性の情報を、脅威インテリジェンスや機械学習アルゴリズムと組み合わせて、攻撃時に最も悪用される可能性の高い脆弱性を予測します。詳細は、 「VPR とは何で、CVSS とはどう違うのか」を参照してください。

VPR スコア : 5.5

概要

リモートの Windows ホストにあるプログラミングプラットフォームは、詳細不明な脆弱性の影響を受ける可能性があります。

説明

リモートホストにある Oracle JRockit のバージョンは、報告によれば、詳細不明な脆弱性の影響を受けます。

ソリューション

バージョン R27.7.6 / R28.2.8 以降に更新してください。

関連情報

http://www.nessus.org/u?e1cbd417

プラグインの詳細

深刻度: High

ID: 69305

ファイル名: oracle_jrockit_cpu_jul_2013.nasl

バージョン: 1.9

タイプ: local

エージェント: windows

ファミリー: Windows

公開日: 2013/8/12

更新日: 2018/11/15

依存関係: oracle_jrockit_installed.nasl

リスク情報

リスクファクター: High

VPR スコア: 5.5

CVSS v2.0

Base Score: 7.5

Temporal Score: 5.5

ベクトル: AV:N/AC:L/Au:N/C:P/I:P/A:P

現状ベクトル: E:U/RL:OF/RC:C

脆弱性の情報

CPE: cpe:/a:oracle:jrockit

必要な KB アイテム: installed_sw/Oracle JRockit

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2013/6/18

脆弱性公開日: 2013/6/18

参照情報

CVE: CVE-2013-2461

BID: 60645