FreeBSD:chromium -- 複数のメモリ破損の問題(e62ab2af-4df4-11e3-b0cf-00262d5ed8ee)

high Nessus プラグイン ID 70932
New! Vulnerability Priority Rating (VPR)

Tenable では、すべての脆弱性に対して動的な VPR が計算されます。VPR は脆弱性の情報を、脅威インテリジェンスや機械学習アルゴリズムと組み合わせて、攻撃時に最も悪用される可能性の高い脆弱性を予測します。詳細は、 「VPR とは何で、CVSS とはどう違うのか」を参照してください。

VPR スコア : 5.9

概要

リモート FreeBSD ホストには、セキュリティ関連の更新がありません。

説明

Google Chrome リリースによる報告:

[319117] [319125] 重要度最高 CVE-2013-6632:複数のメモリ破損の問題。情報提供:Pinkie Pie 氏。

ソリューション

影響を受けるパッケージを更新してください。

関連情報

http://googlechromereleases.blogspot.nl/

http://www.nessus.org/u?879344c1

プラグインの詳細

深刻度: High

ID: 70932

ファイル名: freebsd_pkg_e62ab2af4df411e3b0cf00262d5ed8ee.nasl

バージョン: 1.8

タイプ: local

公開日: 2013/11/18

更新日: 2021/1/6

依存関係: ssh_get_info.nasl

リスク情報

リスクファクター: High

VPR スコア: 5.9

CVSS v2.0

Base Score: 9.3

ベクトル: AV:N/AC:M/Au:N/C:C/I:C/A:C

脆弱性の情報

CPE: p-cpe:/a:freebsd:freebsd:chromium, cpe:/o:freebsd:freebsd

必要な KB アイテム: Host/local_checks_enabled, Host/FreeBSD/release, Host/FreeBSD/pkg_info

パッチ公開日: 2013/11/15

脆弱性公開日: 2013/11/14

参照情報

CVE: CVE-2013-6632