Tenable SecurityCenter がインストールされています

info Nessus プラグイン ID 71158
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

脆弱性管理アプリケーションがリモートホストにインストールされています。

説明

エンタープライズクラスの脆弱性管理アプリケーションである Tenable SecurityCenter が、リモートホストにインストールされています。

ソリューション

該当なし

関連情報

https://www.tenable.com/products/tenable-sc

プラグインの詳細

深刻度: Info

ID: 71158

ファイル名: securitycenter_installed.nbin

バージョン: 1.413

タイプ: local

エージェント: unix

ファミリー: Misc.

公開日: 2013/12/2

更新日: 2021/10/12

依存関係: ssh_get_info.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:tenable:securitycenter

必要な KB アイテム: Host/local_checks_enabled, Host/uname

参照情報

IAVT: 0001-T-0729