Oracle データベースのパッチ情報(認証されたチェック)

info Nessus プラグイン ID 71644
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

提供された資格情報を使って Oracle データベースのパッチ情報を収集することが可能でした。

説明

提供された資格情報を使って Oracle データベースのパッチ情報を収集することが可能でした。

ソリューション

該当なし

プラグインの詳細

深刻度: Info

ID: 71644

ファイル名: oracle_rdbms_patch_info.nbin

バージョン: 1.224

タイプ: local

エージェント: windows, macosx, unix

ファミリー: Databases

公開日: 2013/12/27

更新日: 2021/10/21

依存関係: os_fingerprint.nasl, oracle_enum_products_nix.nbin, oracle_enum_products_win.nbin

脆弱性情報

CPE: cpe:/a:oracle:database_server

必要な KB アイテム: Host/OS, Oracle/Products/Installed

参照情報

IAVT: 0001-T-0684