Debian DSA-2845-1:mysql-5.1 - 複数の脆弱性

medium Nessus プラグイン ID 72010
扶養家族が見つかりません