SAProuter の検出

info Nessus プラグイン ID 72262
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

SAProuter サーバーがリモートホストでリッスンしています。

説明

リモートホストが SAProuter サーバーを実行しています。これは、SAP システム間のリクエストのプロキシを行い、アクセスコントロールを実行するために使用されます。

関連情報

http://www.nessus.org/u?470190a3

プラグインの詳細

深刻度: Info

ID: 72262

ファイル名: sap_router_detect.nbin

バージョン: 1.52

タイプ: remote

ファミリー: Service detection

公開日: 2014/1/28

更新日: 2021/7/12

依存関係: find_service1.nasl

資産インベントリ: true

脆弱性情報

CPE: cpe:/a:sap:network_interface_router