Serv-U FTP サーバー < 15.0.1.20のDoS

medium Nessus プラグイン ID 72658

概要

リモートFTPサーバーは、サービス拒否脆弱性の影響を受けます。

説明

バナーによると、Serv-Uのインストールされているバージョンは15.0.1.20より前です。したがって、詳細不明なサービス拒否の脆弱性の影響を受けます。

ソリューション

Serv-Uバージョン15.0.1.20または以降にアップグレードしてください。

関連情報

https://support.solarwinds.com/Success_Center/Serv-U_Managed_File_Transfer_Serv-U_FTP_Server/Serv-U_Documentation/release_notes

プラグインの詳細

深刻度: Medium

ID: 72658

ファイル名: servu_15_0_1_20.nasl

バージョン: 1.5

タイプ: remote

ファミリー: FTP

公開日: 2014/2/24

更新日: 2022/4/11

構成: 徹底的なチェックを有効にする

リスク情報

CVSS v2

リスクファクター: Medium

Base Score: 5

Temporal Score: 4.3

ベクトル: AV:N/AC:L/Au:N/C:N/I:N/A:P

現状ベクトル: E:ND/RL:OF/RC:C

脆弱性情報

CPE: cpe:/a:serv-u:serv-u

必要な KB アイテム: ftp/servu

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2014/2/19

脆弱性公開日: 2014/2/19

参照情報

BID: 65698