Ubuntu 10.04 LTS / 12.04 LTS / 12.10 / 13.10 / 14.04:libxml2 の脆弱性(USN-2214-1)

medium Nessus プラグイン ID 74035
扶養家族が見つかりません