Ubuntu 14.04:linux の脆弱性(USN-2226-1)

high Nessus プラグイン ID 74214
扶養家族が見つかりません