openSUSE セキュリティ更新:python (openSUSE-SU-2014:0380-1)

high Nessus プラグイン ID 75294
扶養家族が見つかりません