openSUSE セキュリティ更新:python3(openSUSE-SU-2014:0498-1)

high Nessus プラグイン ID 75315
扶養家族が見つかりません