openSUSE セキュリティ更新:python3(openSUSE-SU-2014:0597-1)

high Nessus プラグイン ID 75343
扶養家族が見つかりません