Ubuntu 14.04:linux の脆弱性(USN-2290-1)

high Nessus プラグイン ID 76569
扶養家族が見つかりません