Debian DSA-2998-1:openssl - セキュリティ更新

high Nessus プラグイン ID 77035
扶養家族が見つかりません