FreeBSD:chromium -- NSS における RSA 署名の適応性(bd2ef267-4485-11e4-b0b7-00262d5ed8ee)

high Nessus プラグイン ID 77884
New! プラグインの深刻度には CVSS v3 が適用されるようになりました。

プラグインの深刻度は、デフォルトで CVSS v3 を使って計算されるように更新されました。プラグインに CVSS v3 スコアがない場合には、CVSS v2 を使って深刻度が計算されます。深刻度の表示設定は、[設定]のドロップダウンで切り替えができます。

概要

リモート FreeBSD ホストには、セキュリティ関連の更新がありません。

説明

Google Chrome リリースによる報告:

[414124] NSS における RSA 署名の適応性(CVE-2014-1568)。Prosecco/INRIA の Antoine Delignat-Lavaud 氏、Brian Smith 氏および Intel Security の Advanced Threat Research チームに感謝の意を表します。

ソリューション

影響を受けるパッケージを更新してください。

関連情報

http://googlechromereleases.blogspot.nl/

http://www.nessus.org/u?fe36988c

プラグインの詳細

深刻度: High

ID: 77884

ファイル名: freebsd_pkg_bd2ef267448511e4b0b700262d5ed8ee.nasl

バージョン: 1.4

タイプ: local

公開日: 2014/9/26

更新日: 2021/1/6

依存関係: ssh_get_info.nasl

リスク情報

VPR

リスクファクター: Medium

スコア: 5.8

CVSS v2

リスクファクター: High

Base Score: 7.5

ベクトル: AV:N/AC:L/Au:N/C:P/I:P/A:P

脆弱性情報

CPE: p-cpe:/a:freebsd:freebsd:chromium, cpe:/o:freebsd:freebsd

必要な KB アイテム: Host/local_checks_enabled, Host/FreeBSD/release, Host/FreeBSD/pkg_info

パッチ公開日: 2014/9/25

脆弱性公開日: 2014/9/24

参照情報

CVE: CVE-2014-1568