HP-UX PHNE_43814:s700_800 11.31 累積 ARPA Transport パッチ

medium Nessus プラグイン ID 78717

概要

リモート HP-UX ホストに、セキュリティ関連のパッチがありません。

説明

s700_800 11.31 累積 ARPA Transport パッチ:

HP-UX カーネルの潜在的なセキュリティ脆弱性が識別されました。この脆弱性により、ローカルユーザーがサービス拒否(DoS)を引き起こす可能性があります。参照: CVE-2014-7877(SSRT101785)。

ソリューション

パッチ PHNE_43814 以降をインストールして下さい。

関連情報

http://www.nessus.org/u?3bc1c718

プラグインの詳細

深刻度: Medium

ID: 78717

ファイル名: hpux_PHNE_43814.nasl

バージョン: 1.9

タイプ: local

公開日: 2014/10/29

更新日: 2022/1/25

リスク情報

CVSS スコアのソース: CVE-2014-7877

VPR

リスクファクター: Low

スコア: 3.6

CVSS v2

リスクファクター: Medium

Base Score: 4.9

Temporal Score: 4.3

ベクトル: AV:L/AC:L/Au:N/C:N/I:N/A:C

現状ベクトル: E:ND/RL:OF/RC:C

脆弱性情報

CPE: cpe:/o:hp:hp-ux

必要な KB アイテム: Host/local_checks_enabled, Host/HP-UX/version, Host/HP-UX/swlist

エクスプロイトの容易さ: No known exploits are available

パッチ公開日: 2014/6/4

脆弱性公開日: 2014/10/30

参照情報

CVE: CVE-2014-7877

BID: 70808

HP: emr_na-c04491186