Ubuntu 10.04 LTS / 12.04 LTS / 14.04 / 14.10:php5 脆弱性(USN-2391-1)

high Nessus プラグイン ID 78761
変更ログが見つかりません

* Changelogs are generally available for changes made after Nov 1, 2022