GLSA-201412-08:複数のパッケージ、2010 年に修正された複数の脆弱性

critical Nessus プラグイン ID 79961