Debian DSA-3106-1:jasper -セキュリティ更新

high Nessus プラグイン ID 80126
扶養家族が見つかりません