openSUSE セキュリティ更新:Linux カーネル(openSUSE-SU-2014:1677-1)

high Nessus プラグイン ID 80152