Oracle Solaris サードパーティのパッチの更新:perl-58(cve_2012_5526_configuration_vulnerability1)

high Nessus プラグイン ID 80731