Ubuntu 10.04 LTS/12.04 LTS/14.04 / 14.10:curl 脆弱性(USN-2474-1)

medium Nessus プラグイン ID 80826
扶養家族が見つかりません