SuSE 11.3 セキュリティ更新:kvm と libvirt(SAT パッチ番号 10222)

high Nessus プラグイン ID 81480
子プラグインは見つかりません