Debian DSA-3189-1:libav - セキュリティ更新

high Nessus プラグイン ID 81833
扶養家族が見つかりません