PHP 5.5.x < 5.5.24 の複数の脆弱性

critical Nessus プラグイン ID 83034
扶養家族が見つかりません