openSUSE セキュリティ更新:java-1_8_0-openjdk (openSUSE-2015-332)

critical Nessus プラグイン ID 83107
扶養家族が見つかりません