Scientific Linux セキュリティ更新:SL7.x x86_64 上の qemu-kvm(Venom)

high Nessus プラグイン ID 83459