SUSE SLED10 / SLES10 セキュリティ更新: wireshark (SUSE-SU-2013:1276-1)

high Nessus プラグイン ID 83596
子プラグインは見つかりません