SUSE SLED11 / SLES11 セキュリティ更新:kernel (SUSE-SU-2014:0140-1)

high Nessus プラグイン ID 83608
扶養家族が見つかりません