Splunk Enterprise 5.0.x < 5.0.13 / 6.0.x < 6.0.9 / 6.1.x < 6.1.8 の OpenSSL の脆弱性(FREAK)

high Nessus プラグイン ID 83992
扶養家族が見つかりません