Ubuntu 14.04:Linux の脆弱性(USN-2643-1)

high Nessus プラグイン ID 84210
扶養家族が見つかりません