openSUSE セキュリティ更新:openssl(openSUSE-2015-447)(Logjam)

high Nessus プラグイン ID 84414
扶養家族が見つかりません