Debian DSA-3413-1:openssl - セキュリティ更新

high Nessus プラグイン ID 87212
扶養家族が見つかりません