Ubuntu 15.04:linux の脆弱性(USN-2842-1)

low Nessus プラグイン ID 87468
扶養家族が見つかりません