SUSE SLED12 / SLES12 セキュリティ更新:ldb、samba、talloc、tdb、tevent(SUSE-SU-2015:2305-1)

high Nessus プラグイン ID 87527
子プラグインは見つかりません