openSUSE セキュリティ更新:Qt 5(openSUSE-2015-953)

high Nessus プラグイン ID 87627
扶養家族が見つかりません