Ubuntu 14.04 LTS:linux-lts-utopic の脆弱性(USN-2948-1)

critical Nessus プラグイン ID 90405
変更ログが見つかりません

* Changelogs are generally available for changes made after Nov 1, 2022