openSUSE セキュリティ更新:java-1_7_0-openjdk (openSUSE-2016-431)

high Nessus プラグイン ID 90419
扶養家族が見つかりません