openSUSE セキュリティ更新:java-1_8_0-openjdk (openSUSE-2016-432)

high Nessus プラグイン ID 90475
扶養家族が見つかりません