Ubuntu 12.04 LTS / 14.04 LTS / 15.10 / 16.04 LTS:php5、php7.0 の脆弱性(USN-2984-1)

critical Nessus プラグイン ID 91320
子プラグインは見つかりません