openSUSE セキュリティ更新:php5(openSUSE-2016-985)

critical Nessus プラグイン ID 92982
扶養家族が見つかりません