openSUSE セキュリティ更新プログラム:freerdp(openSUSE-2016-1131)

high Nessus プラグイン ID 93757

言語: