openSUSEセキュリティ更新プログラム:jasper(openSUSE-2016-1263)

high Nessus プラグイン ID 94596

言語: